Skocz do zawartości

Rekomendowane odpowiedzi

Witam gdy odpalam jakąś mapę z warsztatu strasznie skacze mi var, na normalnych serwerach społeczności wszystko jest super, reinstall csa nic nie pomógł usunięcie zbędnych komend z cfg też nic nie dało

ktoś może też miał ten problem i wie jak go naprawić próbowałem też na fps benchmark var jest trochę niższy ale tylko poniżej 60 fpsów gdy ustawię na 100 to znowu jest bardzo wysoki 

Odnośnik do komentarza

@adran9577 

 

Skoki varu przeważnie wywołuje jakiś niestabilny czynnik, w twoim przypadku są nim fps'y.

Rozwiązanie ? Podjęcie próby ogarnięcia configu z ustawieniami, które zwiększą Ci fps'y.

 

Odnośnik do komentarza
6 minut temu, misiegg napisał:

@adran9577 

 

Skoki varu przeważnie wywołuje jakiś niestabilny czynnik, w twoim przypadku są nim fps'y.

Rozwiązanie ? Podjęcie próby ogarnięcia configu z ustawieniami, które zwiększą Ci fps'y.

 

mam stałe 150 fpsów na średnich ustawieniach na niskich nawet 200 a problem z varem występuje tylko na mapach z warsztatu także nie wiem czy to do końca wina fpsów 

Odnośnik do komentarza

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Regulamin. Polityka prywatności