Skocz do zawartości

Rekomendowane odpowiedzi

Witam mam problem z codem single player chodzi normalnie a gdy chcę odpalić multi wyskakuje ekran wczytywania ten mniejszy a gdy gra się otwiera jest caly czas  czarny ekran i nagle sie wyłącza cały ten proces trwa z 5-10 sekund. wcześniej grałem w coda ale na innej karcie graficznej tera mam lepszą i nie działa już od dawa przeszukałem wszystko co sie da yt itp i nic nie działa. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Siema,

Zaktualizuj sterowniki kartej graficznej może pomoże 😉 jak masz od nvidia wejdź w panel (ppm na pulpicie) później "Konfiguruj funkcje Surround, PhysX" i tam gdzie masz Procesor: rozwiń to i ustaw na kartę graficzną powinno pomóc jak nie to dawaj znać

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Regulamin. Polityka prywatności